Embellissement de ma Mondial T
5 5

63 posts in this topic

Étant le nouveau propriétaire d'une Mondial T, ex Tifosi, je voudrais vous faire partager mes travaux, non pas de rénovations, mais plutôt d'embellissements.

 

En effet cette auto est dans un très bel état esthétique et sort de la grosse révision dans un garage sérieux, Fiorano Racing. Donc pas de souci à prévoir.

 

Mais comme je suis plutôt pointilleux ou maniaque ou chiant ou casse coui.., je vais en rajouter sur cette auto.

Ex: Je change toute la visserie qui a un soupçon de rouille. Je mets des vis ou boulons noirs avec rondelles inox (c'est elles qui rouillent le plus souvent).

 

Je commence par le retour de l'auto à sa nouvelle maison.

J'ai récupéré l'auto au garage Fiorano. Les premiers kilomètres ont été prudents car j'avais peur de toucher ou de mal faire. Et puis je m'y suis habitué et la route a été facile.

Je trouve la Mondial extrêmement facile à conduire.

 

Lundi dernier, date de mon retour, il faisait lourd, très lourd et la clim ne fonctionne pas. A voir bientôt.

J'ai aussi trouvé le siège conducteur (l'autre doit être pareil) plutôt étroit et mon postérieur a eu quelques peu de mal trouver sa place. Depuis je m'y suis habitué, mais c'est dur au début.

 

A part ces 2 points, le reste a été du bonheur. Le moteur fonctionne parfaitement, le bruit est sympa.

La boîte a les vitesses qui passent bien, même la seconde à froid. Tenue de route parfaite, elle ne se couche pas en virage et le freinage va vraiment fort.

Je l'ai fait essayer à un copain, qui possède une 928 en restauration, il a été emballé.

 

J'ai commencé par changer les 4 pneus. Les précédents avaient plus de 20mkms et surtout 10 ans. J'ai monté des Bridgestone.

Je me suis attaqué à la cosmétique des baguettes qui entourent les vitres.

 

Avant:

 

img_5110.jpg

 

Après:

 

img_5111.jpg

 

J’emploie ce produit miracle:

 

img_5112.jpg

 

Voilà, j’arrête pour aujourd'hui.

Je ne sais pas si ce genre de sujet est apprécié, si ce n'est pas le cas je m’arrêterai rapidement...

 

 

5

Share this post


Link to post
Share on other sites

Oh oui continue on adore ça justement !!! ^_^^_^^_^

0

Share this post


Link to post
Share on other sites

Etonnant ce produit car sauf erreur, ces baguettes sont anodisé d'origine non ?

J'ai vu la voiture il y a 10 jours, l'intérieur est vraiment bien. Joli combo, bravo.

 

0

Share this post


Link to post
Share on other sites
il y a une heure, RR16 a dit :

 

Lundi dernier, date de mon retour, il faisait lourd, très lourd et la clim ne fonctionne pas. A voir bientôt.

 

 

La "grosse" révision nécessite l'ouverture, puis la recharge de la clim. Si elle fonctionnait avant, elle doit fonctionner encore mieux après.

Par contre , le thermostat est un peu du genre "on/off".

Mais sur la position température minimale, le potentiomètre du ventilo sur une position médiane, et un des boutons A/E ou A/C enfoncé, tu devrais avoir un flux d'air très froid très perceptible.

-1

Share this post


Link to post
Share on other sites

Effectivement, la facture précise "recharge de la clim".

Mais température minimale, ventilateur à fond et bouton A/C enfoncé, il ne se passe rien. Enfin si de l'air chaud. Pourtant le compresseur tourne, il fait baisser le régime moteur.

A moins qu'un clapet soit coincé qqpart, je la ferais voir à un spécialiste de la clim auto.

 

Je n'ai pas osé appelé la garage...

 

0

Share this post


Link to post
Share on other sites

Tu as essayé A/E, et le désembuage ?

 

Si je ne dis pas de bêtise, A/E active la clim avec alimentation en air de l'extérieur, et A/C active la clim avec recyclage.

0

Share this post


Link to post
Share on other sites

En fait j'ai essayé avec les 2 boutons alternativement. Nada.

0

Share this post


Link to post
Share on other sites

Je viens de m'inscrire à "TheFerrarista - Ferrari Owners Only"

 

Mon statut va évoluer de Aucune (Ferrari) à F40, non, Mondial T, mais c'est bien quand même...

0

Share this post


Link to post
Share on other sites

J'ai lu quelques parts que certains se servaient de bâton de bois pour maintenir les différents capots. La mienne était pareil, 2 ouvrants sur 3 ne tenaient pas ouverts.

Je suis allé voir mon revendeur de pièces auto, avec un modèle et j'ai commandé 4 vérins.

 

Voilà ils sont livrés et montés. C'est beaucoup plus agréable. Légèrement plus courts que ceux d'origine, a peu prés 8mm, mais ce n'est pas très gênant

 

img_5113.jpg

 

Et le prix:

 

img_5114.jpg

 

Si çà peut aider certains, ils feront un autre usage du bout de bois.

 

Chez le même revendeur j'ai commandé des balais d'essuie glace, longueur 500mm, standards, parfaits.

 

1

Share this post


Link to post
Share on other sites

Tu as bien fait d'ouvrir ce sujet, au contraire.

 

J'ai eu une (très) grosse boule au ventre quand j'ai vu partir la T définitivement..  je suis donc content de pouvoir suivre la suite de ses aventures.

 

Pour la clim', je n'ai jamais caché qu'elle n'était pas violente. Mais comme je roulais 99% du temps fenêtres ouvertes, je n'ai pas investigué. Elle nécessite sans doute des recherches plus approfondies.

 

Je suis content de l'avoir transmise à un maniaque, comme on le dit souvent ici, nous ne sommes que des passeurs :)

 

 

0

Share this post


Link to post
Share on other sites
Il y a 21 heures, RR16 a dit :

Effectivement, la facture précise "recharge de la clim"

 

Je n'ai pas osé appelé la garage...

 

 

Tu devrais oser. Si la clim était inopérante avant la révision, il n'y a aucune raison de facturer sa recharge ensuite.

0

Share this post


Link to post
Share on other sites

Posted (edited)

Il y a 4 heures, RR16 a dit :

 

Si çà peut aider certains, ils feront un autre usage du bout de bois.

 

Chez le même revendeur j'ai commandé des balais d'essuie glace, longueur 500mm, standards, parfaits.

 

J'ai mon verrin de coffre AR un peu faible. Je n'en suis pas au bout de bois, mais ...

 

Donc merci pour cette info :)

 

Edited by spider9166
1 seul verrin à l'AR
0

Share this post


Link to post
Share on other sites

Posted (edited)

il y a une heure, spider9166 a dit :

 

Tu devrais oser. Si la clim était inopérante avant la révision, il n'y a aucune raison de facturer sa recharge ensuite.

Tu penses qu’il faut qu’il II fasse un procès ? :D

Edited by cheki
-1

Share this post


Link to post
Share on other sites

Suite des gentils travaux. Le radiateur avait un peu souffert (la protection chaleur sur le capot a du tomber dessus, il faudra que j'en trouve une) et la peinture manquait par endroit. Il y a aussi des traces de blanc sur le faisceau. Mais pas de fuite.

 

Avant:

 

img_5115.jpg

 

 

Le puits du lave glace a été repeint. Le support en U du bocal de lave glace était pourri et rouillé. Il faut que j'en mette un neuf. Ou???

 

Après: peinture du radiateur et nettoyage des ventilateurs plus une couche de produit miracle. Tout brille, comme neuf.

 

img_5116.jpg

 

0

Share this post


Link to post
Share on other sites

Tres bonne voiture que la Mondial T , j'avais la même en rouge , que du bonheur jamais de probleme en 6 ans tres fiable. Profite bien de la belle !!!.

0

Share this post


Link to post
Share on other sites
Le ‎14‎/‎08‎/‎2019 à 16:03, RR16 a dit :

J’emploie ce produit miracle:

Voilà, j’arrête pour aujourd'hui.

Je ne sais pas si ce genre de sujet est apprécié, si ce n'est pas le cas je m’arrêterai rapidement...

 

 

 

J'ai acheté ce jour le "produit miracle" et l'ai appliqué au même endroit avec un résultat……. identique

Merci du tuyau, si tu en as d'autres n'hésites surtout pas

0

Share this post


Link to post
Share on other sites

Posted (edited)

Le 16/08/2019 à 10:30, RR16 a dit :

 

 

img_5115.jpg

 

 

Le puits du lave glace a été repeint. Le support en U du bocal de lave glace était pourri et rouillé. Il faut que j'en mette un neuf. Ou???

 

 

 

Je te mets une photo du compartiment avant de la mienne, avec un réservoir de lave-glace différent. Il est peut-être d'origine.

 

Tu peux peut-être demander chez Redbay: https://redbaycars.com/webshop.html#!/ferrari-mondial-34-t/sort/manual/page/4

 

Ils vendent des pièces de récupération.

 

IMG_20190817_181144.jpg

Edited by spider9166
0

Share this post


Link to post
Share on other sites

Posted (edited)

Le 14/08/2019 à 17:24, spider9166 a dit :

 

La "grosse" révision nécessite l'ouverture, puis la recharge de la clim. Si elle fonctionnait avant, elle doit fonctionner encore mieux après.

Par contre , le thermostat est un peu du genre "on/off".

Mais sur la position température minimale, le potentiomètre du ventilo sur une position médiane, et un des boutons A/E ou A/C enfoncé, tu devrais avoir un flux d'air très froid très perceptible.

 

Je viens aider un membre avec un message tout ce qu'il y a de plus factuel, et je prends deux -1 !

De deux courageux qui en plus n'ont rien à dire de concret sur le sujet. 

Il y en a qui en tiennent vraiment une couche ici. :ph34r:

Edited by spider9166
0

Share this post


Link to post
Share on other sites
il y a 4 minutes, spider9166 a dit :

 

Je viens aider un membre avec un message tout ce qu'il y a de plus factuel, et je prends deux -1 !

De deux courageux qui en plus n'ont rien à dire de concret sur le sujet. 

Il y en a qui en tiennent vraiment une couche ici. :ph34r:

Ici, les -/+1 sont donnés en fonction des intervenants et non du contenu du post.Ne te préoccupe de ce joujou sans intérêt.

1

Share this post


Link to post
Share on other sites

 

Je te mets une photo du compartiment avant de la mienne, avec un réservoir de lave-glace différent. Il est peut-être d'origine.

 

Non, il est identique, seule la couleur change, je cherche le support inférieur, (qui était pourri et rouillé) voir flèches

 

img_5510.jpg

 

0

Share this post


Link to post
Share on other sites

Voilà ce qui restait de ce support lorsque j'ai retiré le bocal du lave glace

 

img_5121.jpg

 

J'ai dériveté ce qui en restait et j'ai bien nettoyé.

0

Share this post


Link to post
Share on other sites

En tout cas félicitations, je suis admiratif du travail effectué. 

Surtout que tu pars déjà d’une bien belle auto ! 

0

Share this post


Link to post
Share on other sites
Le 16/08/2019 à 10:30, RR16 a dit :

Suite des gentils travaux. Le radiateur avait un peu souffert (la protection chaleur sur le capot a du tomber dessus, il faudra que j'en trouve une) et la peinture manquait par endroit. Il y a aussi des traces de blanc sur le faisceau. Mais pas de fuite.

 

Avant:

 

 

 

 

Le puits du lave glace a été repeint. Le support en U du bocal de lave glace était pourri et rouillé. Il faut que j'en mette un neuf. Ou???

 

Après: peinture du radiateur et nettoyage des ventilateurs plus une couche de produit miracle. Tout brille, comme neuf.

 

 

 

 

 

Tu peints radiateur en place toi ???

 

0

Share this post


Link to post
Share on other sites
Il y a 7 heures, spider9166 a dit :

 

Je viens aider un membre avec un message tout ce qu'il y a de plus factuel, et je prends deux -1 !

De deux courageux qui en plus n'ont rien à dire de concret sur le sujet. 

Il y en a qui en tiennent vraiment une couche ici. :ph34r:

 

 

La grosse révision n'est grosse que par la demande du client. Si lors de l'OR, le problème n'a pas été signalé ou si la recharge seule a été ordonnée, il est normal qu'elle ne marche pas mieux après. C'est allez un peu vite en conclusion que de tout de suite, dire qu'il ne devait pas y avoir de facturation. De surcroit, tu parles ensuite de "couche", ce n'est pas super "friendly". Il y a des gens qui peuvent ne pas apprécier ton analyse, c'est tout le système des +1 et -1. Personnellement, je n'y fais pas attention mais si cela te touche, alors il faut être le plus consensuel possible.

 

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
5 5