Bug multimédia sur Portofino
1 1

14 posts in this topic

Bonjour,

 

Je m'explique.

 

En balade en Italie avec la portofino la semaine dernière j'ai laissé pendant deux jours cette dernière sur le parking de l'hôtel pendant les fortes chaleurs (on avait entre 32 et 38 au lac de garde). 

Après ses deux jours je l'ai laissé le troisième jour presque toute l'après-midi garée toit ouvert près d'une plage, ça tapait fort (un bon 38).

Au moment de rentrer je démarre mais mon système multimédia s'allume puis écran blanc pendant deux secondes puis s'éteint d'un coup.

Pas de voyant qui s'affiche.

Je coupe le contact, redémarre et ça me fait la même chose.

Je rentre comme ça à l'hôtel et le lendemain ça me le refait mais en restant blanc pendant plusieurs minutes puis écran noir.

 

Aucun bug ou problème avec depuis son acquisition. Je continue le roadtrip entre amis et sans système multimédia, ni musique, ni gps. 

Sur la route du retour je décide de passer chez kessel auto puisque de toute façon on dormait à lugano, passage valise, tout remarche. Je suis plus tranquille et serein.

Le lendemain matin dans le parking de l'hôtel, je démarre, le système s'allume correctement, je sors à peine du parking que j'ai un bip prolongé puis écran blanc pendant deux secondes puis écran noir ... 

Je retourne chez kessel, j'ai attendu trois bonnes heures et on me sort un devis pour le changement complet du système multimédia hors garantie. Très bien, je verrais ça en rentrant.

Sur le trajet du retour, ma femme touche à quelques boutons et le système redémarre pour se planter quelques minutes après.

Et coïncidence ou non j'ai eu un bug d'affichage au compteur.

 

 

Je décide de passer chez gohm en qui j'ai toute confiance, en abandonnant mes compagnons. Je laisse la Ferrari le soir et tout le lendemain matin. 

Et quand je la récupére j'apprends que la cause de mon problème vient de la clé usb qui devait sûrement contenir quelques fichiers corrompus. Il a en profité pour faire un chek up complet et un nettoyage intérieur extérieur impeccable. Pas de changement du système multimédia et de toute façon si ça devait être le cas, sous garantie.

 

Au retour chez moi tout marche.

 

Je ne pensais pas que ma clé usb sur laquelle j'ai 20 gigas de musiques pouvait poser de tels problèmes. 

 

Me vient deux ou trois  questions quand même.

 

Comment se fait il que kessel n'ait pas pu régler ce dit problème lié à cette clé usb ?

 

Et pourquoi si sous garantie me donner un devis d'un changement complet de système multimédia en me précisant hors garantie alors que c'est normalement sous garantie ? 

 

Est ce que notre garantie s'applique aussi en suisse ou est ce que kessel a voulu seulement s'enrichir ?

 

Merci à vous.

 

0

Share this post


Link to post
Share on other sites

J'ai le même système audio dans ma Lancia Flavia, équipé d'un disque dur de 40gigas de série.

Je pensais que c'était la même chose sur le Cali et Portofino.

J'ai transféré toutes mes données (non corrompues) avec une clé neuves quand j'ai eu la voiture et je ne laisse pas de clé USB dessus.

Y a rien de pire pour transférer des virus qu'une clé USB qui va d'ordi en ordi.  

1

Share this post


Link to post
Share on other sites

J ai eu le même genre de pb sur ma Cali T. 

Le fait de brancher un téléphone quasi déchargé sur la prise carplay fait planter le système. Écran blanc. Reset via batterie obligatoire. 

0

Share this post


Link to post
Share on other sites

Sur une Ferrari à 250k y a de quoi être énervé, heureusement que ce n'est pas arrivé sur la 812.

Je vais recommencer sur une clé neuve et faire attention.

Je vais aussi faire attention avec le téléphone merci.

 

 

0

Share this post


Link to post
Share on other sites
Le 6/7/2019 à 22:58, Azur a dit :

Sur une Ferrari à 250k y a de quoi être énervé, heureusement que ce n'est pas arrivé sur la 812.

 

Quel que soit l’OEM, et le modéle ... l'électronique reste l'électronique ...  

 

La seule différence peut être les spécifications plus contraignantes que les autres OEM.

Un exemple, des essais climatiques a plus de 115deg pour certains composants alors que les autres s’arrêtent à 80deg.

 

0

Share this post


Link to post
Share on other sites

Complètement @expory mais c'est souvent difficile de le faire comprendre/admettre aux "non-techniques". Propose un pare-soleil en série sur toute la gamme ;)

0

Share this post


Link to post
Share on other sites
Il y a 9 heures, expory a dit :

 

Quel que soit l’OEM, et le modéle ... l'électronique reste l'électronique ...  

 

La seule différence peut être les spécifications plus contraignantes que les autres OEM.

Un exemple, des essais climatiques a plus de 115deg pour certains composants alors que les autres s’arrêtent à 80deg.

 

 

Sur l'abarth 695 je ne rencontre pas de problème avec la clé usb.

 

Je l'ai refaite maintenant.

0

Share this post


Link to post
Share on other sites
Il y a 12 heures, tifosi101 a dit :

Complètement @expory mais c'est souvent difficile de le faire comprendre/admettre aux "non-techniques". Propose un pare-soleil en série sur toute la gamme ;)

 

A mon avis, une chaleur de ce type doit etre standard à Dubai ... 

En zone basse, ca ne montre que trés peu au dessus de 80deg.  

0

Share this post


Link to post
Share on other sites

Certes mais je raisonne à long terme pour la bonne tenue dans le temps des organes de l'auto qui sera une voiture de collection donc par définition vivra très longtemps.

Maintenant, ceux qui achètent neuf ou très récent et qui revendent 24-36 mois après, je peux comprendre qu'ils laissent tout brûler au soleil puisque ce sera le deuxième ou troisième propriétaire qui en fera les frais des organes fatigués... Je ne compte plus les 991 full black qui brûlent en plein cagnard sans protection ici dans le Sud.

Edited by tifosi101
1

Share this post


Link to post
Share on other sites

Les essais climatiques (ensoleillement, UV, -40 +115....) effectués sont supposés représenter un paquet d'année.

Après, clairement, il y a le vieillissement des matières dans le temps et en fonction de différents critères sur lequel on ne peut rien faire, même avec un nom comme Ferrari.

Les spécifications appliquées sur les Ferrari sont supérieures à tous les autres OEM.

 

0

Share this post


Link to post
Share on other sites
il y a 9 minutes, expory a dit :

Les essais climatiques (ensoleillement, UV, -40 +115....) effectués sont supposés représenter un paquet d'année.

Après, clairement, il y a le vieillissement des matières dans le temps et en fonction de différents critères sur lequel on ne peut rien faire, même avec un nom comme Ferrari.

Les spécifications appliquées sur les Ferrari sont supérieures à tous les autres OEM.

 

Tu sais que sur les 599, l'écran digital du tdb s'éteint à partir d'une certaine chaleur, deux problèmes en France la semaine dernière pour 2 membres Ferrarista ( et ne se rallume plus pour le mien). ne connais pas la température au soleil derrière le pare brise la semaine dernière mais il a fait très chaud !

0

Share this post


Link to post
Share on other sites
il y a 9 minutes, Zaz a dit :

Tu sais que sur les 599, l'écran digital du tdb s'éteint à partir d'une certaine chaleur, deux problèmes en France la semaine dernière pour 2 membres Ferrarista ( et ne se rallume plus pour le mien). ne connais pas la température au soleil derrière le pare brise la semaine dernière mais il a fait très chaud !

 

Comme un téléphone ... à part qu'il se rallume après :blush:

 

Je ne connais pas les spécifications appliquées sur la 599. 

Production à partir de 2006, donc dev à partir de 2003 ... l'évolution de l'électronique joue un role important.

 

0

Share this post


Link to post
Share on other sites
Le 05/07/2019 à 17:33, Azur a dit :

Bonjour,

 

Je m'explique.

 

En balade en Italie avec la portofino la semaine dernière j'ai laissé pendant deux jours cette dernière sur le parking de l'hôtel pendant les fortes chaleurs (on avait entre 32 et 38 au lac de garde). 

Après ses deux jours je l'ai laissé le troisième jour presque toute l'après-midi garée toit ouvert près d'une plage, ça tapait fort (un bon 38).

Au moment de rentrer je démarre mais mon système multimédia s'allume puis écran blanc pendant deux secondes puis s'éteint d'un coup.

Pas de voyant qui s'affiche.

Je coupe le contact, redémarre et ça me fait la même chose.

Je rentre comme ça à l'hôtel et le lendemain ça me le refait mais en restant blanc pendant plusieurs minutes puis écran noir.

 

Aucun bug ou problème avec depuis son acquisition. Je continue le roadtrip entre amis et sans système multimédia, ni musique, ni gps. 

Sur la route du retour je décide de passer chez kessel auto puisque de toute façon on dormait à lugano, passage valise, tout remarche. Je suis plus tranquille et serein.

Le lendemain matin dans le parking de l'hôtel, je démarre, le système s'allume correctement, je sors à peine du parking que j'ai un bip prolongé puis écran blanc pendant deux secondes puis écran noir ... 

Je retourne chez kessel, j'ai attendu trois bonnes heures et on me sort un devis pour le changement complet du système multimédia hors garantie. Très bien, je verrais ça en rentrant.

Sur le trajet du retour, ma femme touche à quelques boutons et le système redémarre pour se planter quelques minutes après.

Et coïncidence ou non j'ai eu un bug d'affichage au compteur.

 

 

Je décide de passer chez gohm en qui j'ai toute confiance, en abandonnant mes compagnons. Je laisse la Ferrari le soir et tout le lendemain matin. 

Et quand je la récupére j'apprends que la cause de mon problème vient de la clé usb qui devait sûrement contenir quelques fichiers corrompus. Il a en profité pour faire un chek up complet et un nettoyage intérieur extérieur impeccable. Pas de changement du système multimédia et de toute façon si ça devait être le cas, sous garantie.

 

Au retour chez moi tout marche.

 

Je ne pensais pas que ma clé usb sur laquelle j'ai 20 gigas de musiques pouvait poser de tels problèmes. 

 

Me vient deux ou trois  questions quand même.

 

Comment se fait il que kessel n'ait pas pu régler ce dit problème lié à cette clé usb ?

 

Et pourquoi si sous garantie me donner un devis d'un changement complet de système multimédia en me précisant hors garantie alors que c'est normalement sous garantie ? 

 

Est ce que notre garantie s'applique aussi en suisse ou est ce que kessel a voulu seulement s'enrichir ?

 

Merci à vous.

 

Bonjour après lecture de ton poste j’aurais aimé savoir où se trouver le garage qui a solutionné ton problème en l’occurrence GHOM Par avance merciPar avance merci

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
1 1