Ferrari 360 jauge essence pression huile baterie tout et allume
4 4

94 messages dans ce sujet

bonjour a tous

voila l histoire  et pour les spécialistes voila un cas incroyable (cachets pour la migraine offert ;-) )

sur ma modena 360 2004 f1

- le témoin de charge batterie qui reste allume en route pas a l arret alors que après control la charge est bonne

 

-  le cadran de pression huile reste a fond pas de changement après débranchement  mise a la masse de la fiche ronde

 

et pour finir la jauge a essence me dit que le réservoir est vide alors qu il y a au moins 40 litres

 

sinon tout le reste fonctionne bien

si vous avez une idée ou même plusieurs elles sont les bienvenues.....

j ai déjà fait

remplacement batterie.

contrôle courroies

démontage complet tableau de bord et control des fils et fusibles de la batterie j ai cru a un rongeur mais rien nickel

démontage  et contrôle des fusibles un a un derrière les 2 sièges nickel

démontage de l intérieur du coffre avant et contrôle des fusibles rien a voir

remplacement alarme  qui restait a clignoter maintenant elle fonctionne.

 

merci a vous si vous avez des idees

cordialement

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Aïe... cela sent le compteur qui part en vrille.:unsure:

 

Ton kilométrage total est-il juste ?

Parce qu'un proprio au US vient d'avoir ce bug magnifique qui fait de sa 360 la plus kilométrée de l'histoire...

https://www.ferrarichat.com/forum/threads/what-has-happened-someone-help.595228/
 

360km.jpg

 

 

@eric355 pourra peut-être confirmer mon pronostic.

Lorsque tu n'utilises pas ta 360 est-elle sur maintien de charge ou tu coupes le circuit ?

 

Modifié par tifosi101
0

Partager ce message


Lien à poster
Partager sur d’autres sites

merci de ton aide

la voiture et en maintien de charge avec le coupe batterie et le kilométrage et ok ainsi que le journalier

 

Modifié par FerrariCavalino
manque une indication
0

Partager ce message


Lien à poster
Partager sur d’autres sites

Ces problèmes sont peut-être liés comme ils peuvent n'avoir aucun rapport entre eux ;)

 

Hormis un tableau de bord défaillant comme évoqué par Tifosi, ça peut aussi un défaut de masse quelque part ou encore un alternateur qui déconne.

 

Faudrait trouver en premier sur le schéma électrique si tous ces systèmes ont un ou plusieurs points communs.

 

A partir de là faut chercher avec méthode.

 

Pour ta jauge à huile regarde si au niveau du connecteur du capteur tu as une tension ? En tout cas ça ressemble à un défaut côté tdb.

 

Pour le voyant alternateur tu peux soit regarder les signaux en sortie de l'alternateur (à la recherche d'un défaut interne genre diode ou régulateur), soit essayer un autre alternateur soit le démonter et le faire tester chez un électricien auto (attention, il ne doit pas se contenter de regarder s'il débite, faut le passer au banc).

 

@+

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

merci 33manu

je cherche aussi  avec methode car avec la valise  0 default  "vive la valise ;)"

pour l histoire du compteur pour seulement témoins huile charge éteint avant démarrage et allumé après pas logique si compteur defectueux!

et jauge a essence qui indique vide en clignotant comme normalement pas logique de panne compteur nom plus

pour le capteur huile normalement lorsque l on fait toucher le fil a la masse ca devrait bouger mais la rien

a suivre je cherche encore.................

merci a tous pour votre aide

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso , si ce n'est déjà fait je tenterai une  déconnection de la batt une nuit et  réinitialisation au ralenti pendant 10 minutes

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

il y a une heure, FerrariCavalino a dit :

merci 33manu

je cherche aussi  avec methode car avec la valise  0 default  "vive la valise ;)"

pour l histoire du compteur pour seulement témoins huile charge éteint avant démarrage et allumé après pas logique si compteur defectueux!

et jauge a essence qui indique vide en clignotant comme normalement pas logique de panne compteur nom plus

pour le capteur huile normalement lorsque l on fait toucher le fil a la masse ca devrait bouger mais la rien

a suivre je cherche encore.................

merci a tous pour votre aide

 

Normal, la "valise" n'est pas un détecteur universel du moindre défaut, c'est un point de départ, une aide mais pas l'alpha et l'omega de la recherche de panne.

 

Commences par les choses simples.

 

@+

 

Modifié par 33manu
0

Partager ce message


Lien à poster
Partager sur d’autres sites

merci didfe

bonne solution  mais déjà fait  puisque remplacement batterie et débranchee toute la nuit et mise en route  jusqu a déclenchement des ventilations de refroidissement a 96°

j ai  dit c est une panne de fou :(

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

Il y a 3 heures, didfe a dit :

Perso , si ce n'est déjà fait je tenterai une  déconnection de la batt une nuit et  réinitialisation au ralenti pendant 10 minutes

:mellow:

merci didfe

bonne solution  mais déjà fait  puisque remplacement batterie et débranchee toute la nuit et mise en route  jusqu a déclenchement des ventilations de refroidissement a 96°

j ai  dit c est une panne de fou :(

Modifié par FerrariCavalino
reponse
0

Partager ce message


Lien à poster
Partager sur d’autres sites

Chage Batt , pression huile et jauge essence ces  trois pannes bien distinctes semblent peu probables en même temps .

 

A... 73 ou SOS c....... peuvent peut être te renseigner sur une panne électronique  (condensateur chimique etc etc ...) dans ton tableau de bord .

 

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

eh oui improbable d ou mon etat dubitatif et besoin des lumières et de la communauté " theferrarista "

qui sont A..73 ou SOS c....

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Se sont des entreprises qui dépannent les tableaux de bord ( je pensais qu'il était interdit de faire de la pub sur le forum ) Mais facile à trouver sur le net .

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

merci mais pour le moment je suis en panne a cote de Séville en Andalousie causes vacances et j essaye de me dépanner pour pouvoir rejoindre Ferrari a Madrid 480 kms oupps

Modifié par FerrariCavalino
erreur
0

Partager ce message


Lien à poster
Partager sur d’autres sites

Regardes la tension au niveau du fil d'excitation de l'alternateur, moteur coupé (normalement voyant BAT allumé) puis moteur tournant (normalement voyant BAT éteint) puis idem après un coup de gaz > 1500 trs/min. Fais pareil pour la tension aux bornes de la batterie et donnes nous les 6 tensions ainsi mesurées.

 

@+

 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

Il y a 11 heures, 33manu a dit :

Regardes la tension au niveau du fil d'excitation de l'alternateur, moteur coupé (normalement voyant BAT allumé) puis moteur tournant (normalement voyant BAT éteint) puis idem après un coup de gaz > 1500 trs/min. Fais pareil pour la tension aux bornes de la batterie et donnes nous les 6 tensions ainsi mesurées.

 

@+

 

 

pour le moment moteur eteint voyant eteint  moteur en route voyant allumé

as tu une idee ou ce trouve le fil fil d'excitation de l'alternateur  car mon alternateur et sous le moteur  et il faut demonte le fond plat a moins de le trouve a la sortie des fusibles et alors la j ai pas de schema

si quelq un as le numero du fusible ca serrait top

ensuite je teste tout ca

merci  @+

Modifié par FerrariCavalino
0

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

il y a 30 minutes, FerrariCavalino a dit :

 

pour le moment moteur eteint voyant eteint  moteur en route voyant allumé

as tu une idee ou ce trouve le fil fil d'excitation de l'alternateur  car mon alternateur et sous le moteur  et il faut demonte le fond plat a moins de le trouve a la sortie des fusibles et alors la j ai pas de schema

si quelq un as le numero du fusible ca serrait top

ensuite je teste tout ca

merci  @+

Tu as donc un pb d'alternateur.

 

Tension de la batterie moteur coupé et moteur tournant ?

 

Sinon en général il n'y a pas de fusible sur le fil d’excitation mais tu y as accès par la lampe "BAT" du tableau de bord, comme tu l'as déjà démonté tu y as accès ;)

 

@+

 

Modifié par 33manu
0

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 28/02/2019 à 18:27, FerrariCavalino a dit :

bon

 

sur ma modena 360 2004 f1

- le témoin de charge batterie qui reste allume en route pas a l arret alors que après control la charge est bonne

 

cordialement

 Quel est le sens de ta phrase "la charge est bonne "?

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

Il y a 6 heures, didfe a dit :

 Quel est le sens de ta phrase "la charge est bonne "?

moteur en route aux bornes de la batterie   ca charge bien

a l arrêt 12.75

en route au ralenti 13.65 v variation de 0.03 volt et toujours le temoin allumé

a 2000 trm 13.54v

Modifié par FerrariCavalino
0

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, 33manu a dit :

Tu as donc un pb d'alternateur.

 

Tension de la batterie moteur coupé et moteur tournant ?

 

Sinon en général il n'y a pas de fusible sur le fil d’excitation mais tu y as accès par la lampe "BAT" du tableau de bord, comme tu l'as déjà démonté tu y as accès ;)

 

@+

 

tout est deja remonté ca traine pas ^_^

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc ton alternateur est en parfait état .  ;)

 

 Ton tableau de bord semble concerné .

0

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, didfe a dit :

Donc ton alternateur est en parfait état .  ;)

 

 Ton tableau de bord semble concerné .

aie aie tu me rassure pas !

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Passe un coup de T° à un pro des T de Bord pour un avis et voir si réparable .

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour.

 

Je ne suis pas spécialiste en électricité, mais la tension à 2000 tours/min. ne devrais-elle pas être aux alentours de 14,50 volts?

Or ici, la tension à 2000 tours/min. est plus faible qu'au ralenti.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

Il y a un régulateur sur l'alternateur qui gère la tension en fonction de la demande en énergie de ton bolide  et je ne vois pas l'interférence de l'alternateur sur la pression d'huile fil débranché , ni sur la jauge à essence .........

 

Bien entendu , humble avis .

Modifié par didfe
0

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

Il y a 2 heures, FerrariCavalino a dit :

moteur en route aux bornes de la batterie   ca charge bien

a l arrêt 12.75

en route au ralenti 13.65 v variation de 0.03 volt et toujours le temoin allumé

a 2000 trm 13.54v

Ça n'est pas assez.

 

Sur ce genre d'alternateur ça régule plus haut vers à 14,4 à 14,7 V.

 

En plus les petites variations de 0,03v que tu évoques ne sont pas visibles au multimètre, il faut l'oscillo pour ça ;)

 

Refais le même test en mettant en route tous les consommateurs électriques : ventilateur, plein phares, dégivrage, autoradio etc ...

 

Si tu as des valeurs encore plus basses et faute d'équipements de tests plus élaborés je partirais sur un échange d'alternateur.

 

Il est fréquent qu'un alternateur défaillant produise des bizarreries au  niveau du tdb mais en général ça touche plus le compteur de vitesse.

 

Il est important que tu mesures la tension entre l'ampoule "BAT" du TDB et une masse, contact On et contact OFF pour la même chose sans l'ampoule.

 

Je ne serai pas étonné que tu ais une diode ou le régulateur claqué dans l'alternateur.

 

@+

 

Modifié par 33manu
0

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant
4 4