Problème de freins sur 488 GTB
2 2

14 messages dans ce sujet

Je me permets de créer ce petit sujet car l'une de mes connaissances à des problèmes de freins avec sa 488. Parfois, sans aucune raison, la voiture ne freine plus. La voiture a été livrée en aout de l'année dernière. C'est flippant cette affaire, cela lui arrive à toutes les vitesses, disques chauds ou pas, à 20 ou 150km/h. Il appuie sur la pédale de frein et rien ne se passe. Dernièrement il a filé droit sur sa pelouse alors qu'il prenait un virage dans l'allée le menant à la sortie de sa propriété. Il a aussi eu le problème à 150km/h alors qu'il était à l'attaque en montagne dans une montée, arrive le virage, il freine 20m avant le point de freinage habituel, peu confiant, rien ne se passe, puis la voiture se met à freiner 15m plus tard, soit 5m avant le point de freinage. Il a failli faire un tour droit :blink: Un ami m'avait raconté un problème identique sur la sienne, un modèle 2015, il y a de cela 2 ans, mais depuis il a vendu sa voiture. Avez-vous parmi vos relations une personne ayant été confrontée au problème ? Avez-vous des infos sur le sujet ? Chez Ferrari tout est OK, rien vu de particulier en atelier.

 

Désolé si ce problème a été traité dans un post précédent que je n'aurais pas vu :blush: Si un propriétaire de 488 a un retour sur le sujet, je suis preneur.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

"Un ami m'avait raconté un problème identique sur la sienne, un modèle 2015, il y a de cela 2 ans, mais depuis il a vendu sa voiture" :wacko::huh:

0

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, bertrand59 a dit :

"Un ami m'avait raconté un problème identique sur la sienne, un modèle 2015, il y a de cela 2 ans, mais depuis il a vendu sa voiture" :wacko::huh:

 

J'aurais du ajouter avec la bénédiction de son concessionnaire puisque soi-disant il n'y avait rien, tout été normal.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Plaquettes glaçées ...

Purge du circuit a effectuer + plaquettes neuves a roder...

Modifié par Trois cinquante cinq
0

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 26 minutes, Trois cinquante cinq a dit :

Plaquettes glaçées ...

Purge du circuit a effectuer + plaquettes neuves a roder...

 

Marche pas, opération faite en concession :( C'est le système de Freinage qui foire.  Tu appuies sur la pédale de frein mais rien ne répond, c'est aléatoire :blink:

0

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai pas d'infos sur ce probleme mais si ce truc m'arrivait je toucherais plus la voiture avant d'etre sûr que ca soir reglé!!! ;) 

4

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, Trois cinquante cinq a dit :

Plaquettes glaçées ...

Purge du circuit a effectuer + plaquettes neuves a roder...

Pas du tout : ça ne serait pas aléatoire comme comportement :rolleyes:

 

Ça doit probablement venir de la centrale/assistance de freinage qui a un défaut aléatoire de l'équipement en lui même ou d'un capteur.

 

Étant donné que c'est un modèle récent sous garantie je ne vois pas d'autre solution qu'une concession s'occupe du problème.

 

@+

 

Modifié par 33manu
1

Partager ce message


Lien à poster
Partager sur d’autres sites

En concession, ils ne voient rien, mais bon, le propriétaire n'attaque plus mais le truc le plus hallucinant est que mon pote qui a vendu sa 488 souffrait du même problème à deux ans d'écart. Je me demande si ce n'est pas un problème de connectique électrique ou je ne sais quelle pièce partie prenante du système de freinage. Un mauvais montage ? Si j'ai des news, je ne manquerai pas de partagé.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Qu'il change de concession, il peut aussi menacer d'une plainte pour mise en danger de la vie d'autrui parce que des freins qui fonctionnent de façon aléatoire sur une auto très récente c'est très grave <_<

 

@+

 

1

Partager ce message


Lien à poster
Partager sur d’autres sites

 

J'adore !

Tu rajoutes à ça une pédale d'accélérateur électrique qui reste bloquée sur l'information consigne "100% de gaz" et une direction électrique qui reste bloquée sur l'information consigne "0 degré de rotation" et tu es complètement serein au volant de ta supercar 2.0 :lol:

Modifié par tifosi101
2

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 21 heures, RedBob a dit :

 

Marche pas, opération faite en concession :( C'est le système de Freinage qui foire.  Tu appuies sur la pédale de frein mais rien ne répond, c'est aléatoire :blink:

 

Confusion avec le repose pied je pense

0

Partager ce message


Lien à poster
Partager sur d’autres sites

sur les 458 Italia, 2010-2012 il y a eut des bloc ABS changé, mais je ne connais pas le comportement exacte de la panne.

 

1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 19/02/2018 à 09:53, Goffer911 a dit :

sur les 458 Italia, 2010-2012 il y a eut des bloc ABS changé, mais je ne connais pas le comportement exacte de la panne.

 

 

Voyant allumé 

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Le voyant c'est une conséquence, je parlais du comportement de l'auto.

0

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant
2 2